Volver a los temas

no arranca o se para en marcha
MERCEDES-BENZ VITO Furgón (638)

  • MERCEDES-BENZ VITO Furgón (638) 110 CDI 2.2 (638.094)
    @user_97787 Sep 04, 2020
    Miembro
    buenas, en ocasiones no me arranca o en marcha se me paro , después de 15 min acaba arrancando, puede ser tema eléctrico?
    Responder

    Comenzado

    04.09.20

    Última respuesta

    21.06.22

    Respuestas

    11

    Vistas

    2363

  • @Aprioned Sep 09, 2020
    Miembro
    hola! ¿Qué error sale? ¿La bomba de combustible funciona? 
    Responder
  • CITROËN BERLINGO Box (B9) 1.6 HDi 75
    @Julio Sep 20, 2020
    Miembro
    Al poner contacto deberías oír sonar la bomba de la gasolina por la zona de los asientos traseros. Si no suena, el problema es de bombeo de combustible, pero lo más probable es que se trate del relé (dado que no siempre falla). Si oyes sonar la bomba, pero no te arranca, podría ser el detector de árbol de levas (este fallo se suele dar únicamente en caliente). 
    Responder
  • @Intor1986 Oct 02, 2020
    Miembro
    Hola. Parece que hay un mal funcionamiento de la bomba de combustible de alta presión. Tiene que prestar atención a la bomba de combustible. 
    Responder
  • AUDI A6 Allroad (4FH, C6) 2.7 TDI quattro
    @user_141176 Oct 26, 2020
    Miembro
    En muchos casos es filtro de combustible que esta mal..
    Responder
  • @user_281294 Mar 17, 2021
    Miembro
    Hola: me llamo Juan Tengo un 190 e w 201, la primera matricula es  del  1989. El coche arranca bien, pero se para 
    en los Stop y en los pasos de peatones, tambien sube muy pronto la temperatura. 
    Tambien cuando esta al sol algunas horas le cuesta arrancar.
     Attmete. Juan
    Responder
  • MERCEDES-BENZ B-CLASS (W245) B 200 CDI (245.208)
    @user_342827 May 03, 2021
    Miembro
    Hola tengo un Mercedes Benz B200 2007 después de estar en función y de recorrer varios kilómetros me estacionó y después de un rato ya no arranca 
    Responder
  • MERCEDES-BENZ B-CLASS (W245) B 200 CDI (245.208)
    @user_342827 May 03, 2021
    Miembro
    No arranca después de estacionarlo y apagarlo 
    Responder
    • MERCEDES-BENZ B-CLASS (W245) B 200 CDI (245.208)
      @user_342827 @user_342827 May 03, 2021
      Miembro
      Se le da marcha y no se escucha que trabaje la marcha como si la batería estubiera descargada pero se checa la batería y tiene sus 12v
      Responder
  • @user_793029 Jan 30, 2022
    Miembro
    Tengo problepas con una vito nueva en garantia del 2020 447 muy descontento no sabe que le pasa en la casa
    Responder
  • @user_793029 Jan 30, 2022
    Miembro
    No me aranca cundo le da para gabrearme le tengo que dar varias veses y la otra me corta el pedal en marcha y se enciende el Esp y el del Motor le tengo que dar la llave para apagar el motor y encender de nuevo 
    Responder
  • @user_1022618 Jun 21, 2022
    Miembro
    Buenos dias. Quisiera consultarte si pudiste solucionar el problema de ESP y se para el motor. Tengo el mismo problema, y en Mercedes Benz no le encuentran solucion. Gracias
    Responder

Usuarios registrados pueden responder a temas y posts

¡Instale la app AUTODOC CLUB!

Su gestor personal de gastos del coche, consejos de mantenimiento, recordatorios acerca de las próximas citas e intervalos de servicio, instrucciones para realizar reparaciones por su cuenta - y todo esto en su teléfono.

Autodoc CLUB app qr-code
Escanear

Para descargar la app:

Autodoc CLUB App icon